

<!--Bootstrap Site Layout-->
<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">


<html xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>

    <meta property="og:url" content="https://www.teamusa.org:443/News/2019/December/16/Boxer-And-Nursing-Graduate-Darius-Fulghum-Has-Dreams-Of-Olympic-Glory-After-Olympic-Trials-Victory" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Boxer And Nursing Graduate Darius Fulghum Has Dreams Of Olympic Glory After Olympic Trials Victory" />
    <meta property="og:description" content="" />
    <meta property="og:image" content="https://www.teamusa.org:443/-/media/TeamUSA/Boxing/Fulgham_Darius/fulgham_darius_121519_800x500.jpg" />
    <meta property="og:site_name" content="Team USA" />
    <meta name="description" content=""/>
    <meta name="keywords" content="Boxer And Nursing Graduate Darius Fulghum Has Dreams Of Olympic Glory After Olympic Trials Victory, olympic boxing trials, usa boxing, usa olympics trials for boxing, usa boxers 2020 olympics, boxing qualification for olympics, tokyo 2020, team usa, olympic trials, darius fulghum"/>
    <meta name="teamusa:instance" content="tmusacd-01" />

    <meta name="viewport" content="width=device-width,initial-scale=1" />
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <meta name="description" content="" />
    <meta name="author" content="" />
    <meta http-equiv="Content-Language" content="en" />
    <!--Custom Meta Tags-->

<!--End Custom Meta Tags-->

    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" href="/apple-icon-precomposed.png" />

    <!-- Repathing to CDN for CSS | BenH | RobC -->
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" />
    <link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/css/bootstrap.min.css" />
    <!-- End CDN for CSS | BenH | RobC -->

        <link href="/Content/css/main/Responsive/usoc-bootstrap-combined.css?20191209" rel="stylesheet" />

    <script src="//code.jquery.com/jquery-1.11.3.min.js"></script>
    <script src="/bundles/scripts/modernizr?v=K-FFpFNtIXPUlQamnX3qHX_A5r7TM2xbAgcuEmpm3O41"></script>

    <script src="/bundles/scripts/google-publisher-tags?v=wtkwiioBw9ZZ93CCCFXVRR5FR1A_h_IUuGPAs2YrHE41"></script>

    <script src="/bundles/scripts/usoc?v=Woj20VqCi8k4SEBUAPmTAsNL94SsKggo9sFXMZGsf6M1"></script>

    <script src="/bundles/scripts/ias-header?v=LFgXxZPA5_Fj9ALum0H9SjwFlvoRygM-ZsdzK1T5WPo1"></script>

    <script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.5/js/bootstrap.min.js"></script>

    <title>Boxer And Nursing Graduate Darius Fulghum Has Dreams Of Olympic Glory After Olympic Trials Victory</title>

    <!-- Just for debugging purposes. Don't actually copy this line! -->
    <!--[if lt IE 9]><script src="../../docs-assets/js/ie8-responsive-file-warning.js"></script><![endif]-->
    <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
        <script src="//oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
        <script src="//oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"></script>
    <![endif]-->
    <!-- Google Analytics -->
    <script type='text/javascript'>
                
    var _gaq = _gaq || [];

        
    _gaq.push(['_setAccount', 'UA-33423961-1']);
    _gaq.push(['_trackPageview']);
        
    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
                    
</script>
    <!--End Google Analytics -->
    <!-- Quantcast Header -->
        <script type="text/javascript">
        var _qevents = _qevents || [];
        (function () {
            var elem = document.createElement('script');
            elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
            elem.async = true;
            elem.type = "text/javascript";
            var scpt = document.getElementsByTagName('script')[0];
            scpt.parentNode.insertBefore(elem, scpt);
        })();

    </script>

    <!-- End Quantcast Header -->
    <!-- Salesforce -->
        <script type="text/javascript" src="https://100005072.collect.igodigital.com/collect.js"></script>
        <script>
            document.addEventListener('DOMContentLoaded',
                function() {
                    _etmc.push(["setOrgId", "100005072"]);
                    _etmc.push([
                        "updateItem",
                        {
                            "item_type": "content",
                            "item": "https://www.teamusa.org:443/News/2019/December/16/Boxer-And-Nursing-Graduate-Darius-Fulghum-Has-Dreams-Of-Olympic-Glory-After-Olympic-Trials-Victory",
                            "url": "https://www.teamusa.org:443/News/2019/December/16/Boxer-And-Nursing-Graduate-Darius-Fulghum-Has-Dreams-Of-Olympic-Glory-After-Olympic-Trials-Victory",
                            "title": "Boxer And Nursing Graduate Darius Fulghum Has Dreams Of Olympic Glory After Olympic Trials Victory",
                            "availability": "Y",
                            "author": "Karen Rosen",
                            "release_date": "2019-12-15",
                            "abstract": "",
                            "Sport": "Boxing"
                        }
                    ]);
                    _etmc.push(["trackPageView", { "item": "https://www.teamusa.org:443/News/2019/December/16/Boxer-And-Nursing-Graduate-Darius-Fulghum-Has-Dreams-Of-Olympic-Glory-After-Olympic-Trials-Victory" }]);
                });
        </script>

    <!--End Salesforce -->

    <!--Custom Code Tags-->
<script type="text/javascript" src="//www.storygize.net/a/798fe008-7047-4586-90b1-93b203a0819d/abdo.js"></script>
<!--End Custom Code Tags-->


    <!-- Save jQuery variable so it isn't over written by Sitecore's load of jQuery in edit/preview mode -->
    <script type="text/javascript">var my_jquery = jQuery;</script>
</head>
<body style="background:  url('/-/media/IT/Gray-to-white.jpg') center top no-repeat;" =Html.TeamUSA().RenderBackgroundStyle()>
    <!-- Restore jQuery variable so it is referenced correctly by later scripts -->
    <script type="text/javascript">jQuery = my_jquery;</script>


    <!-- Facebook Metadata -->
    

<div id="fb-root"></div>
<script type="text/javascript">
  s_events = "";
</script>
<script type="text/javascript">
  (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) { return; }
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

    <!--// Facebook Metadata -->
    <div id="skip">
        <a href="#main-container-subcontainer-body">Skip to main content</a>
    </div>
    <header class="navbar navbar-static-top yamm" role="navigation">
        <!--Chrome Header View-->
<!--Confirmation Popup-->
<div id="popup-background-confirmation-header" class="popup-background-confirmation popup-confirmation"></div>

<div id="popup-window-confirmation-container-header" class="popup-container-confirmation popup-confirmation">
    <div id="popup-window-confirmation-header" class="popup-window-confirmation">
        <div class="success">
            <center><img alt="" src="~/media/A2E438D766C745189315203E285050EE.ashx?h=160&amp;w=160" style="height: 160px; width: 160px;" /></center>
<style>
    .popup-window-confirmation {
    background-color: #152c53;
    }
</style>
<h2 style="color: #ffffff;">Thank you!</h2>
<h4 style="color: #ffffff;">We'll be in touch with news, updates, and ways you can help the team.
And to stock up on stylish Team USA gear that you can wear all year round, visit the Team USA Shop:</h4>
<h2 style="color: #ffffff;" target="_blank">www.TeamUSAShop.com</h2>
<a href="http://www.teamusa.org/footer/privacy-policy" target="_blank"></a>
<h6 style="color: #ffffff;"><a href="http://www.teamusa.org/footer/privacy-policy" target="_blank">Privacy Policy</a></h6>
        </div>
        <div class="failure">
            
            <div class="more-info">
            </div>
        </div>
        <div class="popup-close-button-confirmation" onclick="closePopupConfirmation()">X</div>
    </div>
</div>
<!--End Confirmation Popup-->
<!-- Start white-strip-->
<div class="white-strip">
    <span class="invisible">Team USA</span>
</div>
<!-- End white-strip-->

<div id="slide-nav">
    <div class="container">
        <div class="slide-content">
            <div class="navbar-header">
                <button type="button" id="main-hamburger" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand fullsite" href="/"><img src="/-/media/IT/2019_Icon_Website.png?bc=ffffff&amp;h=90&amp;la=en&amp;mh=90&amp;mw=90&amp;w=90&amp;hash=1CC1BA5EBE4D80A6B879FE9F41AE3891C5A4C198" alt="" width="90" height="90"></a>
                <a class="navbar-brand mobilesite" href="/"><img src="/-/media/IT/TeamUSA_Mobile.png?bc=ffffff&amp;h=100&amp;la=en&amp;mh=100&amp;hash=68C6EBFAA5445C2B1B8A4CD63A3A4510430069FD" alt=""></a>
            </div>
            <div class="top-bar">
                <form id="DesktopSignupForm" class="visible-lg" onsubmit="signup(jQuery('#DesktopSignupName').val(), jQuery('#DesktopSignupEmail').val(), 'header'); return false;">
                    <input class="form-control" type="text" placeholder="First Name" id="DesktopSignupName" required>
                    <input class="form-control" type="email" placeholder="Email" id="DesktopSignupEmail" required>
                    <button id="DesktopSignupSubmit" type="submit" class="btn">SIGN UP FOR TEAMUSA UPDATES</button>
                </form>
            </div>
        </div>
        <div id="slide-menu">

            <nav class="navbar-collapse collapse">

                <div class="navbar-header">
                    <button type="button" class="navbar-toggle navbar-toggle-expanded collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                </div>

                <ul class="nav navbar-nav">

                    <li class="hidden-lg">
                        <a href="/">HOME</a>
                    </li>

                                    <li class="dropdown yamm-fw">
                                        <a role="button" href="#" class="dropdown-toggle rotate" data-toggle="dropdown">SPORTS   <i class="fa fa-2x fa-angle-right chevron-down-desktop fa-angle-down"></i></a>

                                        <ul class="dropdown-menu">
                                                    <li class="dropdown dropdown-submenu">
                                                        <a role="button" href="#" class="dropdown-toggle" data-toggle="dropdown">SUMMER <i class="fa fa-2x fa-angle-right chevron-right-desktop"></i></a>
<ul class="dropdown-menu row sport-mega-menu">
    
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.usarchery.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Archery_uncropped.png"  />
                        </div>
                    <div class="thumb-text">USA ARCHERY</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Badminton" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Badminton_grey.png"  />
                        </div>
                    <div class="thumb-text">USA BADMINTON</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.usabaseball.com/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Baseball_grey.png"  />
                        </div>
                    <div class="thumb-text">USA BASEBALL</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.usabasketball.com/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Basketball_grey.png"  />
                        </div>
                    <div class="thumb-text">USA BASKETBALL</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.bowl.com/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Bowling_grey.png"  />
                        </div>
                    <div class="thumb-text">U.S. BOWLING CONGRESS</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Boxing" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Boxing_grey.png"  />
                        </div>
                    <div class="thumb-text">USA BOXING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.americancanoe.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_CanoeKayak_grey.png"  />
                        </div>
                    <div class="thumb-text">AMERICAN CANOE</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.usaclimbing.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Climbing_Grey.png"  />
                        </div>
                    <div class="thumb-text">USA CLIMBING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.usacycling.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Cycling_grey.png"  />
                        </div>
                    <div class="thumb-text">USA CYCLING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Diving" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Diving_grey.png"  />
                        </div>
                    <div class="thumb-text">USA DIVING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.usef.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Equestrian_grey.png"  />
                        </div>
                    <div class="thumb-text">U.S. EQUESTRIAN</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.usfencing.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Fencing_grey.png"  />
                        </div>
                    <div class="thumb-text">USA FENCING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Field-Hockey" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_FieldHockey_grey.png"  />
                        </div>
                    <div class="thumb-text">USA FIELD HOCKEY</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Golf" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Golf_grey.png"  />
                        </div>
                    <div class="thumb-text">USA GOLF</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://usagym.org/pages/index.html" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Gymnastics_grey.png"  />
                        </div>
                    <div class="thumb-text">USA GYMNASTICS</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Judo" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Judo_grey.png"  />
                        </div>
                    <div class="thumb-text">USA JUDO</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Karate" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Karate_grey.png"  />
                        </div>
                    <div class="thumb-text">USA KARATE</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Modern-Pentathlon" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Pentathlon_grey.png"  />
                        </div>
                    <div class="thumb-text">USA PENTATHLON</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Racquetball" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Racquetball_grey.png"  />
                        </div>
                    <div class="thumb-text">USA RACQUETBALL</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Roller-Sports" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Roller_grey.png"  />
                        </div>
                    <div class="thumb-text">USA ROLLER SPORTS</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.usrowing.org/index.aspx" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Rowing_grey.png"  />
                        </div>
                    <div class="thumb-text">USROWING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.usarugby.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Rugby_grey.png"  />
                        </div>
                    <div class="thumb-text">USA RUGBY</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://ussailing.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Sailing_grey.png"  />
                        </div>
                    <div class="thumb-text">US SAILING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.usashooting.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Shooting_grey.png"  />
                        </div>
                    <div class="thumb-text">USA SHOOTING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://usaskateboarding.net/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Skateboarding_Grey.png"  />
                        </div>
                    <div class="thumb-text">USA SKATEBOARDING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.ussoccer.com/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Soccer_grey.png"  />
                        </div>
                    <div class="thumb-text">U.S. SOCCER FEDERATION</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Softball" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Softball_grey.png"  />
                        </div>
                    <div class="thumb-text">USA SOFTBALL</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.ussquash.com/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Squash_grey.png"  />
                        </div>
                    <div class="thumb-text">US SQUASH</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.usasurfing.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Surfing_Grey.png"  />
                        </div>
                    <div class="thumb-text">USA SURFING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.usaswimming.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Swimming_grey.png"  />
                        </div>
                    <div class="thumb-text">USA SWIMMING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Synchronized-Swimming" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_SyncSwimming_grey.png"  />
                        </div>
                    <div class="thumb-text">USA SYNCHRO</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Table-Tennis" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_TableTennis_grey.png"  />
                        </div>
                    <div class="thumb-text">USA TABLE TENNIS</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Taekwondo" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Taekwondo_grey.png"  />
                        </div>
                    <div class="thumb-text">USA TAEKWONDO</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Team-Handball" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_TeamHandball_grey.png"  />
                        </div>
                    <div class="thumb-text">USA TEAM HANDBALL</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.usta.com/" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Tennis_grey.png"  />
                        </div>
                    <div class="thumb-text">U.S. TENNIS ASSOCIATION</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.usatf.org/Home.aspx" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_TrackField_grey.png"  />
                        </div>
                    <div class="thumb-text">USA TRACK &amp; FIELD</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Triathlon" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Triathlon_grey.png"  />
                        </div>
                    <div class="thumb-text">USA TRIATHLON</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/USA-Volleyball" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Volleyball_grey.png"  />
                        </div>
                    <div class="thumb-text">USA VOLLEYBALL</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://usawaterpolo.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_WaterPolo_grey.png"  />
                        </div>
                    <div class="thumb-text">USA WATER POLO</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="http://www.usawaterski.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_WaterSkiing_grey.png"  />
                        </div>
                    <div class="thumb-text">USA WATER SKI</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/USA-Weightlifting" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Weightlifting_grey.png"  />
                        </div>
                    <div class="thumb-text">USA WEIGHTLIFTING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/USA-Wrestling" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-Pictos/1_Wrestling_grey.png"  />
                        </div>
                    <div class="thumb-text">USA WRESTLING</div>
                </div>
            </a>
        </li>
    <li class="hidden-lg">
                <ul>
                        <li class="col-xs-2">
                            <a href="https://www.usarchery.org/" target="_blank">USA ARCHERY</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Badminton" target="_blank">USA BADMINTON</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.usabaseball.com/" target="_blank">USA BASEBALL</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usabasketball.com/" target="_blank">USA BASKETBALL</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.bowl.com/" target="_blank">U.S. BOWLING CONGRESS</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Boxing" target="_blank">USA BOXING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.americancanoe.org/" target="_blank">AMERICAN CANOE</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usaclimbing.org/" target="_blank">USA CLIMBING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usacycling.org/" target="_blank">USA CYCLING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Diving" target="_blank">USA DIVING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usef.org/" target="_blank">U.S. EQUESTRIAN</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usfencing.org/" target="_blank">USA FENCING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Field-Hockey" target="_blank">USA FIELD HOCKEY</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Golf" target="_blank">USA GOLF</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://usagym.org/pages/index.html" target="_blank">USA GYMNASTICS</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Judo" target="_self">USA JUDO</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Karate" target="_self">USA KARATE</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Modern-Pentathlon" target="_self">USA PENTATHLON</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Racquetball" target="_blank">USA RACQUETBALL</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Roller-Sports" target="_self">USA ROLLER SPORTS</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usrowing.org/index.aspx" target="_blank">USROWING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usarugby.org/" target="_blank">USA RUGBY</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://ussailing.org/" target="_blank">US SAILING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usashooting.org/" target="_blank">USA SHOOTING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://usaskateboarding.net/" target="_blank">USA SKATEBOARDING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.ussoccer.com/" target="_blank">U.S. SOCCER FEDERATION</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Softball" target="_self">USA SOFTBALL</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.ussquash.com/" target="_blank">US SQUASH</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.usasurfing.org/" target="_blank">USA SURFING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usaswimming.org/" target="_blank">USA SWIMMING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Synchronized-Swimming" target="_self">USA SYNCHRO</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Table-Tennis" target="_self">USA TABLE TENNIS</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Taekwondo" target="_self">USA TAEKWONDO</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Team-Handball" target="_self">USA TEAM HANDBALL</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usta.com/" target="_self">U.S. TENNIS ASSOCIATION</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usatf.org/Home.aspx" target="_self">USA TRACK &amp; FIELD</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Triathlon" target="_self">USA TRIATHLON</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Volleyball" target="_self">USA VOLLEYBALL</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://usawaterpolo.org/" target="_blank">USA WATER POLO</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usawaterski.org/" target="_blank">USA WATER SKI</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Weightlifting" target="_self">USA WEIGHTLIFTING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Wrestling" target="_self">USA WRESTLING</a>
                        </li>
                </ul>
            </li>

</ul>
                                                    </li>
                                                    <li class="dropdown dropdown-submenu">
                                                        <a role="button" href="#" class="dropdown-toggle" data-toggle="dropdown">WINTER <i class="fa fa-2x fa-angle-right chevron-right-desktop"></i></a>
<ul class="dropdown-menu row sport-mega-menu">
    
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/US-Biathlon" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-Pictos/1_Biathlon_uncropped.png"  />
                        </div>
                    <div class="thumb-text">U.S. BIATHLON</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/USA-Bobsled-Skeleton-Federation" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-Pictos/1_Bobsled_uncropped.png"  />
                        </div>
                    <div class="thumb-text">USA BOBSLED &amp; SKELETON</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/USA-Curling" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-Pictos/1_Curling_grey.png"  />
                        </div>
                    <div class="thumb-text">USA CURLING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="http://www.usfsa.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-Pictos/1_FigureSkating_grey.png"  />
                        </div>
                    <div class="thumb-text">U.S. FIGURE SKATING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="http://www.usahockey.com/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-Pictos/1_Hockey_grey.png"  />
                        </div>
                    <div class="thumb-text">USA HOCKEY</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/USA-Luge" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-Pictos/1_Luge_uncropped.png"  />
                        </div>
                    <div class="thumb-text">USA LUGE</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="http://ussa.org/" target="_blank">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-Pictos/1_Skiing_grey.png"  />
                        </div>
                    <div class="thumb-text">U.S. SKI &amp; SNOWBOARD</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/US-Speedskating" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-Pictos/1_SpeedSkating_grey.png"  />
                        </div>
                    <div class="thumb-text">US SPEEDSKATING</div>
                </div>
            </a>
        </li>
    <li class="hidden-lg">
                <ul>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Biathlon" target="_self">U.S. BIATHLON</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Bobsled-Skeleton-Federation" target="_self">USA BOBSLED &amp; SKELETON</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Curling" target="_self">USA CURLING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usfsa.org/" target="_blank">U.S. FIGURE SKATING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://www.usahockey.com/" target="_blank">USA HOCKEY</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/USA-Luge" target="_self">USA LUGE</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="http://ussa.org/" target="_blank">U.S. SKI &amp; SNOWBOARD</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Speedskating" target="_self">US SPEEDSKATING</a>
                        </li>
                </ul>
            </li>

</ul>
                                                    </li>
                                                    <li class="dropdown dropdown-submenu">
                                                        <a role="button" href="#" class="dropdown-toggle" data-toggle="dropdown">PARALYMPIC <i class="fa fa-2x fa-angle-right chevron-right-desktop"></i></a>
<ul class="dropdown-menu row sport-mega-menu">
    
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Alpine-Skiing" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-ParaPictos/ParaAlpine.png"  />
                        </div>
                    <div class="thumb-text">ALPINE SKIING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Archery" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaArchery_grey.png"  />
                        </div>
                    <div class="thumb-text">ARCHERY</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Badminton" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaBadminton_grey.png"  />
                        </div>
                    <div class="thumb-text">BADMINTON</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Boccia" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaBoccia_grey.png"  />
                        </div>
                    <div class="thumb-text">BOCCIA</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Wheelchair-Curling" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-ParaPictos/1_ParaWheelchairCurling_grey.png"  />
                        </div>
                    <div class="thumb-text">WHEELCHAIR CURLING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Canoe" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaKayak_grey.png"  />
                        </div>
                    <div class="thumb-text">PARACANOE</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Cycling" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaCycling_grey.png"  />
                        </div>
                    <div class="thumb-text">CYCLING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Equestrian" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaEquestrian_grey.png"  />
                        </div>
                    <div class="thumb-text">EQUESTRIAN</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Goalball" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaGoalBall_grey.png"  />
                        </div>
                    <div class="thumb-text">GOALBALL</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Judo" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaJudo_grey.png"  />
                        </div>
                    <div class="thumb-text">JUDO</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Nordic-Skiing" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-ParaPictos/1_ParaCrossCountrySkiing_grey.png"  />
                        </div>
                    <div class="thumb-text">NORDIC SKIING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Paratriathlon" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaTriathlon_grey.png"  />
                        </div>
                    <div class="thumb-text">PARATRIATHLON</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Powerlifting" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaPowerLifting_grey.png"  />
                        </div>
                    <div class="thumb-text">POWERLIFTING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Rowing" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaRowing_grey.png"  />
                        </div>
                    <div class="thumb-text">ROWING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Shooting" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaShooting_grey.png"  />
                        </div>
                    <div class="thumb-text">SHOOTING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Sitting-Volleyball" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaVolleyball_grey.png"  />
                        </div>
                    <div class="thumb-text">SITTING VOLLEYBALL</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Sled-Hockey" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-ParaPictos/1_ParaSledHockey_grey.png"  />
                        </div>
                    <div class="thumb-text">SLED HOCKEY</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Snowboarding" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Winter-ParaPictos/1_ParaSnowboard_grey.png"  />
                        </div>
                    <div class="thumb-text">SNOWBOARDING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Soccer" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaSoccer_grey.png"  />
                        </div>
                    <div class="thumb-text">SOCCER 7-A-SIDE</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Swimming" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaSwimming_grey.png"  />
                        </div>
                    <div class="thumb-text">SWIMMING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Table-Tennis" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaTableTennis_grey.png"  />
                        </div>
                    <div class="thumb-text">TABLE TENNIS</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Taekwondo" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaTaekwondo_uncropped_w.png"  />
                        </div>
                    <div class="thumb-text">TAEKWONDO</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Track-and-Field" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaAthletics_grey.png"  />
                        </div>
                    <div class="thumb-text">TRACK &amp; FIELD</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border ">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Wheelchair-Basketball" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaBasketball_grey.png"  />
                        </div>
                    <div class="thumb-text">WHEELCHAIR BASKETBALL</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Fencing" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaFencing_grey.png"  />
                        </div>
                    <div class="thumb-text">WHEELCHAIR FENCING</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Wheelchair-Rugby" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaWheelchairRugby_grey.png"  />
                        </div>
                    <div class="thumb-text">WHEELCHAIR RUGBY</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/US-Paralympics/Sports/Wheelchair-Tennis" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Summer-ParaPictos/1_ParaTennis_grey.png"  />
                        </div>
                    <div class="thumb-text">WHEELCHAIR TENNIS</div>
                </div>
            </a>
        </li>
    <li class="hidden-lg">
                <ul>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Alpine-Skiing" target="_self">ALPINE SKIING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Archery" target="_self">ARCHERY</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Badminton" target="_self">BADMINTON</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Boccia" target="_self">BOCCIA</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Wheelchair-Curling" target="_self">WHEELCHAIR CURLING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Canoe" target="_self">PARACANOE</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Cycling" target="_self">CYCLING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Equestrian" target="_self">EQUESTRIAN</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Goalball" target="_self">GOALBALL</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Judo" target="_self">JUDO</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Nordic-Skiing" target="_self">NORDIC SKIING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Paratriathlon" target="_self">PARATRIATHLON</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Powerlifting" target="_self">POWERLIFTING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Rowing" target="_self">ROWING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Shooting" target="_self">SHOOTING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Sitting-Volleyball" target="_self">SITTING VOLLEYBALL</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Sled-Hockey" target="_self">SLED HOCKEY</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Snowboarding" target="_self">SNOWBOARDING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Soccer" target="_self">SOCCER 7-A-SIDE</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Swimming" target="_self">SWIMMING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Table-Tennis" target="_self">TABLE TENNIS</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Taekwondo" target="_self">TAEKWONDO</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Track-and-Field" target="_self">TRACK &amp; FIELD</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Wheelchair-Basketball" target="_self">WHEELCHAIR BASKETBALL</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Fencing" target="_self">WHEELCHAIR FENCING</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Wheelchair-Rugby" target="_self">WHEELCHAIR RUGBY</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/US-Paralympics/Sports/Wheelchair-Tennis" target="_self">WHEELCHAIR TENNIS</a>
                        </li>
                </ul>
            </li>

</ul>
                                                    </li>
                                        </ul>
                                    </li>
                                    <li class="dropdown yamm-fw">
                                        <a role="button" href="#" class="dropdown-toggle rotate" data-toggle="dropdown">GAMES   <i class="fa fa-2x fa-angle-right chevron-down-desktop fa-angle-down"></i></a>

                                        <ul class="dropdown-menu">
                                                    <li class="dropdown dropdown-submenu">
                                                        <a role="button" href="#" class="dropdown-toggle" data-toggle="dropdown">OLYMPIC <i class="fa fa-2x fa-angle-right chevron-right-desktop"></i></a>
<ul class="dropdown-menu row sport-mega-menu">
    
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/tokyo2020" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/Olympic_2020.png"  />
                        </div>
                    <div class="thumb-text">TOKYO 2020</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/PyeongChang-2018-Olympic-Winter-Games" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/PyeongChang_Oly.png"  />
                        </div>
                    <div class="thumb-text">PYEONGCHANG 2018</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/Road-To-Rio-2016" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/Rio_Oly.png"  />
                        </div>
                    <div class="thumb-text">RIO 2016</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/Road-to-Sochi-2014" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/Sochi_oly.png"  />
                        </div>
                    <div class="thumb-text">SOCHI 2014</div>
                </div>
            </a>
        </li>
    <li class="hidden-lg">
                <ul>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/tokyo2020" target="_self">TOKYO 2020</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/PyeongChang-2018-Olympic-Winter-Games" target="_self">PYEONGCHANG 2018</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/Road-To-Rio-2016" target="_self">RIO 2016</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/Road-to-Sochi-2014" target="_self">SOCHI 2014</a>
                        </li>
                </ul>
            </li>

</ul>
                                                    </li>
                                                    <li class="dropdown dropdown-submenu">
                                                        <a role="button" href="#" class="dropdown-toggle" data-toggle="dropdown">PARALYMPIC <i class="fa fa-2x fa-angle-right chevron-right-desktop"></i></a>
<ul class="dropdown-menu row sport-mega-menu">
    
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/2020paralympics" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/Paralympic_2020.png"  />
                        </div>
                    <div class="thumb-text">TOKYO 2020</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/PyeongChang-2018-Paralympic-Winter-Games" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/PyeongChang_Para.png"  />
                        </div>
                    <div class="thumb-text">PYEONGCHANG 2018</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/Rio-2016-Paralympic-Games" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/Rio_Para.png"  />
                        </div>
                    <div class="thumb-text">RIO 2016</div>
                </div>
            </a>
        </li>
    <li class="hidden-lg">
                <ul>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/2020paralympics" target="_self">TOKYO 2020</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/PyeongChang-2018-Paralympic-Winter-Games" target="_self">PYEONGCHANG 2018</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/Rio-2016-Paralympic-Games" target="_self">RIO 2016</a>
                        </li>
                </ul>
            </li>

</ul>
                                                    </li>
                                                    <li class="dropdown dropdown-submenu">
                                                        <a role="button" href="#" class="dropdown-toggle" data-toggle="dropdown">PAN AM <i class="fa fa-2x fa-angle-right chevron-right-desktop"></i></a>
<ul class="dropdown-menu row sport-mega-menu">
    
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/lima2019" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/Lima2019.png"  />
                        </div>
                    <div class="thumb-text">LIMA 2019</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/Toronto-2015-Pan-American-Games" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/Toronto_oly.png"  />
                        </div>
                    <div class="thumb-text">TORONTO 2015</div>
                </div>
            </a>
        </li>
    <li class="hidden-lg">
                <ul>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/lima2019" target="_self">LIMA 2019</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/Toronto-2015-Pan-American-Games" target="_self">TORONTO 2015</a>
                        </li>
                </ul>
            </li>

</ul>
                                                    </li>
                                                    <li class="dropdown dropdown-submenu">
                                                        <a role="button" href="#" class="dropdown-toggle" data-toggle="dropdown">PARAPAN AM <i class="fa fa-2x fa-angle-right chevron-right-desktop"></i></a>
<ul class="dropdown-menu row sport-mega-menu">
    
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/parapan2019" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/Lima2019.png"  />
                        </div>
                    <div class="thumb-text">LIMA 2019</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/Toronto-2015-Parapan-American-Games" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/Toronto_Para.png"  />
                        </div>
                    <div class="thumb-text">TORONTO 2015</div>
                </div>
            </a>
        </li>
    <li class="hidden-lg">
                <ul>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/parapan2019" target="_self">LIMA 2019</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/Toronto-2015-Parapan-American-Games" target="_self">TORONTO 2015</a>
                        </li>
                </ul>
            </li>

</ul>
                                                    </li>
                                                    <li class="dropdown dropdown-submenu">
                                                        <a role="button" href="#" class="dropdown-toggle" data-toggle="dropdown">YOUTH OLYMPIC <i class="fa fa-2x fa-angle-right chevron-right-desktop"></i></a>
<ul class="dropdown-menu row sport-mega-menu">
    
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/lausanne2020" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/LausanneLogo_Website.png"  />
                        </div>
                    <div class="thumb-text">LAUSANNE 2020</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/Buenos-Aires-2018-Summer-Youth-Olympic-Games" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/BuenosAires.png"  />
                        </div>
                    <div class="thumb-text">BUENOS AIRES 2018</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/Lillehammer-2016-Winter-Youth-Olympic-Games" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/Lillehammer.png"  />
                        </div>
                    <div class="thumb-text">LILLEHAMMER 2016</div>
                </div>
            </a>
        </li>
        <li class="col-sm-2 hidden-xs hidden-sm hidden-md sport-mega-menu-item border no-bottom-border">
            <a href="https://www.teamusa.org/nanjing-2014-youth-olympic-games" target="_self">
                <div class="thumb">
                    <div class="img-circle thumb-circle">
                            <img src="/-/media/Pictograms/Games/Nanjing_Grey_NoYOG.png"  />
                        </div>
                    <div class="thumb-text">NANJING 2014</div>
                </div>
            </a>
        </li>
    <li class="hidden-lg">
                <ul>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/lausanne2020" target="_self">LAUSANNE 2020</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/Buenos-Aires-2018-Summer-Youth-Olympic-Games" target="_self">BUENOS AIRES 2018</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/Lillehammer-2016-Winter-Youth-Olympic-Games" target="_self">LILLEHAMMER 2016</a>
                        </li>
                        <li class="col-xs-2">
                            <a href="https://www.teamusa.org/nanjing-2014-youth-olympic-games" target="_self">NANJING 2014</a>
                        </li>
                </ul>
            </li>

</ul>
                                                    </li>
                                                    <li><a class="" target="_blank" href="https://www.cosport.com/">TOKYO TICKETS</a></li>
                                        </ul>
                                    </li>
                                    <li class="dropdown yamm-fw">
                                        <a role="button" href="#" class="dropdown-toggle rotate" data-toggle="dropdown">USOPC <i class="fa fa-2x fa-angle-right chevron-down-desktop fa-angle-down"></i></a>

                                        <ul class="dropdown-menu">
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/about-the-usopc">About</a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/about-the-usopc/allocation-of-resources">Allocation Of Resources</a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/team-usa-athlete-services">Athlete Services</a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/about-the-usopc/leadership">Leadership</a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/about-the-usopc/olympic-paralympic-training-centers">Training Centers</a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/about-the-usopc/programs">Programs</a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/about-the-usopc/community">Community</a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="https://www.teamusa.org/careers">Careers</a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/sponsors">Sponsors</a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/about-the-usopc/awards">Awards</a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/media">For Media</a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/crawford-family-us-olympic-and-paralympic-archives">Archives</a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/footer/contact-us">Contact</a>
                                                </li>
                                        </ul>
                                    </li>
                                    <li><a class="" target="_self" href="/us-paralympics">U.S. PARALYMPICS</a></li>
                                    <li><a class="" target="_blank" href="https://la28.org/">LA 2028</a></li>
                                    <li><a class="" target="_self" href="/team-usa-athlete-services/safe-sport">SAFE SPORT</a></li>
                                    <li><a class="" target="_self" href="/news">NEWS</a></li>
                                    <li><a class="" target="_self" href="/us-olympic-and-paralympic-foundation">FOUNDATION</a></li>
                                    <li class="dropdown yamm-fw">
                                        <a role="button" href="#" class="dropdown-toggle rotate" data-toggle="dropdown">ATHLETES <i class="fa fa-2x fa-angle-right chevron-down-desktop fa-angle-down"></i></a>

                                        <ul class="dropdown-menu">
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/athletes">TEAM USA ATHLETE BIOS               </a>
                                                </li>
                                                <li class="dropdown dropdown-submenu dropdown-horizontal">
                                                    <a class="" target="_self" href="/team-usa-athlete-services">Athlete Services</a>
                                                </li>
                                        </ul>
                                    </li>
                                    <li><a class="" target="_self" href="/donate">DONATE</a></li>
                                    <li><a class="" target="_blank" href="http://www.teamusashop.com/source/bm-teamusaorg-WEB-MAIN-Navigation">SHOP</a></li>
                    <li class="divider"></li>
                    <li class="dropdown yamm-fw hidden-lg">
                        <a role="button" href="#" class="dropdown-toggle rotate" data-toggle="dropdown">Sign Up for TeamUSA Updates<i class="fa fa-2x fa-angle-right chevron"></i></a>
                        <ul class="dropdown-menu">
                            <li class="dropdown dropdown-submenu">
                                <form id="MobileSignupForm" class="hidden-lg" onsubmit="signup(jQuery('#MobileSignupName').val(), jQuery('#MobileSignupEmail').val(), 'header'); return false;">
                                    <input class="form-control" type="text" placeholder="Name" id="MobileSignupName">
                                    <input class="form-control" type="email" placeholder="Email" id="MobileSignupEmail">
                                    <button id="MobileSignupSubmit" type="submit" class="btn" )">Sign Up</button>
                                </form>
                            </li>
                        </ul>
                    </li>
                    <li class="divider"></li>
                    <li class="hidden-lg">
                        <div class="input-group search-box">
                            <input id="nav-search-box" type="text" class="form-control" placeholder="Search" />
                            <span class="input-group-addon" id="MobileSearchIcon">
                                <i class="fa fa-search"></i>
                            </span>
                        </div>
                    </li>
                </ul>


                

                <div class="addthis_custom_follow"></div>


                <div class="navsocialicons">
                    <ul>
                        <li><a class="fa fa-2x fa-facebook white at300b" addthis:userid="TeamUSA" href="http://www.facebook.com/TeamUSA" target="_blank" title="Follow on Facebook"></a></li>
                        <li><a class="fa fa-2x fa-twitter white at300b" addthis:userid="TeamUSA" href="//twitter.com/TeamUSA" target="_blank" title="Follow on Twitter"></a></li>
                        <li><a class="fa fa-2x fa-instagram white at300b" addthis:userid="teamusa" href="http://instagram.com/teamusa" target="_blank" title="Follow on Instagram"></a></li>
                        <li><a class="fa fa-2x fa-pinterest white at300b" addthis:userid="usolympicteam" href="http://www.pinterest.com/usolympicteam" target="_blank" title="Follow on Pinterest"></a></li>
                        <li><a class="fa fa-2x fa-youtube white at300b" addthis:userid="TeamUSA" href="http://www.youtube.com/user/TeamUSA?sub_confirmation=1" target="_blank" title="Follow on YouTube"></a></li>
                    </ul>
                </div>

                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4eb405d1646feecd" async="async"></script>

                    <ul class="nav navbar-nav navbar-right" role="search">
                        <li>
                            <form class="navbar-form" role="search">
                                <div class="form-group">
                                    <input id="nav-search-box" type="text" class="form-control" placeholder="Search" />
                                </div>
                                <button type="submit" class="btn btn-default">Submit</button>
                                <label for="nav-search-box"><span class="sr-only">SEARCH</span><i class="fa fa-search"></i></label>
                            </form>
                        </li>
                    </ul>
            </nav>
        </div>
    </div>
</div>

<script type="text/javascript">
    /****************************************************************************
      singup()
      Called when submit button is pressed on any signup form
     ****************************************************************************/
    function signup(name, email, popId) {

        var secondaryLink = 'https://usoc.tfaforms.net/22';

        //If no secondary link defined, call the signup API
        if (secondaryLink != '') {
            //Redirect to secondary link
            var linkTarget = '';
            if (linkTarget == '_self') {
                window.location.replace("https://usoc.tfaforms.net/22?tfa_11=" + name + "&tfa_8=" + email);
            }
            else {
                window.open("https://usoc.tfaforms.net/22?tfa_11=" + name + "&tfa_8=" + email, linkTarget);
            }
        }
    }

    /****************************************************************************
      closePopupConfirmation()
      Close the confirmation popup window
     ****************************************************************************/
    function closePopupConfirmation() {
        jQuery(".popup-confirmation").hide();
        jQuery(".popup-confirmation .success").hide();
        jQuery(".popup-confirmation .failure").hide();
    }
</script>


    <script type="text/javascript">
        var contextualSearchString = '/search?i=home&q=';
    </script>
<script src="/bundles/scripts/Header?v=OpUSUudYb1ELPJv1y173dBkYNgE1tjnVu6bf05KT4IA1"></script>
<!-- Used to force submenu display on click for touch -->
<!--End Chrome Header-->

    </header>

    <div id="main-container" class="container slide-content">

        <div class="row">
            <!--Dynamic Ad-->
<div class="center-contents ad-wrapper">
    <div class='ad ad-900x60 ad-desktop'>
        <!-- TeamUSA/TeamUSA_Article_900x60 -->
<div id='div-gpt-ad-1380662407577-0' style='width:900px; height:60px;'>
<script type='text/javascript'>if(showdesktopAds){
googletag.cmd.push(function () {
googletag.defineSlot('/5572/TeamUSA/TeamUSA_Article_900x60', [900, 60], 'div-gpt-ad-1380662407577-0').addService(googletag.pubads());
googletag.enableServices();
googletag.display('div-gpt-ad-1380662407577-0');;
});
}</script>
</div>

    </div>
</div>
<!--End Dynamic Ad-->
        </div>


        <div class="row mobile-header">
            

        </div>
        
        <div id="main-container-subcontainer" class="row">
            <div class="content-area clearfix">
                <div>

                </div>
                <main>
                    <div id="main-container-subcontainer-body" tabindex="-1">
                        
<!--Article Section Header-->
<div class="col-xs-12">
    <div class="content-header secondary">
<ul class="breadcrumb fullsite">
            <li id="liItem">
                <a href="https://www.teamusa.org:443/">
                    Home
                </a>
            </li>
            <li id="liItem">
                <a href="https://www.teamusa.org:443/News">
                    News
                </a>
            </li>
            <li id="liItem">
                Boxer And Nursing Graduate Darius Fulghum Has Dreams Of Olympic Glory After Olympic Trials Victory
            </li>
</ul>
        



<h1 class="article">
    Boxer And Nursing Graduate Darius Fulghum Has Dreams Of Olympic Glory After Olympic Trials Victory
</h1>
    </div>
</div>
<!--End Article Section Header-->
  

<div class="col-xs-12">
    <div class="row">
        
    </div>
</div>
<!--ContentPlusRight Sublayout-->
<div id="ContentPlusRight">
    <div class="col-xs-12 col-lg-8  main-content">
        <div class="row">
            <div class="main-content-container">
                

<!-- ContentAreaContainer Sublayout -->
<div class="col-xs-12">
    <div class="content-area-container">
        <div class="row">
            <!--Share and Print-->
<div class="col-xs-12">
    <div class="social">
        <div style="display: inline-block;">
            <div class="addthis_toolbox addthis_default_style">
                <a class="addthis_button_facebook_like"></a>
                <a class="addthis_button_tweet" tw:via="TeamUSA"></a>
                <a href="http://www.addthis.com/bookmark.php" class="addthis_button_email">
                    <img src="/content/images/icons/email.png" width="61" height="20" style="border: 0" alt="Email" />
                </a>
            </div>

            <script type="text/javascript">
                jQuery.noConflict();
                (function ($) {
                    $(".addthis_default_style").attr('addthis:url', 'https://www.teamusa.org:443/News/2019/December/16/Boxer-And-Nursing-Graduate-Darius-Fulghum-Has-Dreams-Of-Olympic-Glory-After-Olympic-Trials-Victory');
                    $.getScript("//s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4eb405d1646feecd");
                })(jQuery);
            </script>
        </div>

        <!--Print-->
    <div style="float: right; display: inline-block;">
        <a role="button" href="javascript:window.print();" class="print">Print<i class="fa fa-print fa-lg visible-lg-inline-block"></i></a>
    </div>
<!--End Print-->


    </div>
</div>
<!--End Share and Print-->



    <!--Article Teaser-->
    <div class="col-xs-12">
        <div class="article-hero-meta separator">
                By <strong>Karen Rosen</strong> |
            <strong>Dec. 16, 2019,</strong>
            5:32 p.m. (ET)
        </div>
    </div>
    <!--End Article Teaser-->

<div class="col-xs-12 customfeature">

</div>
<!--PageContent-->
<div class="col-xs-12">
    <img alt="" height="auto" width="100%" src="/-/media/TeamUSA/Boxing/Fulgham_Darius/fulgham_darius_121519_800x450.jpg?la=en&amp;hash=313D109736D40E50F9A91B5EDC67917CFAC2761A" /><em><span style="font-size: 10px;">Darius Fulghum (red) fights Jamra Talley at the 2020 U.S. Olympic Boxing Team Trials on Dec. 15, 2019 in Lake Charles, La.</span></em>
<p>&nbsp;</p>
<p>LAKE CHARLES, La. &ndash; Darius Fulghum leaves the 2020 U.S. Olympic Team Trials for Boxing with a black eye and a blue belt.</p>
<p>He became only the second No. 8 seed to emerge as trials champion, defeating No. 7 seed Jamar Talley by unanimous decision at 91 kg. in a box-off Monday at the Golden Nugget Hotel and Casino.&nbsp;</p>
<p>The heavyweight is well-equipped to take care of his discolored left eye. Fulghum, 23, graduated in May with a nursing degree from Prairie View A&amp;M and he noted that the swelling had gone down quite a bit since he got the shiner last Wednesday in his second fight.</p>
<p>However, that&rsquo;s the only nursing Fulghum is doing for now. He is boxing full-time while pursuing a spot on Team USA for the Olympic Games Tokyo 2020.</p>
<p>&ldquo;I felt like I couldn&rsquo;t manage both if I was to go into nursing &ndash; my life on the line in this sport and other people&rsquo;s lives on the line in nursing,&rdquo; said Fulghum, who thanked his family for their financial support. &ldquo;I didn&rsquo;t want to juggle that. I was going to take boxing full-time while I&rsquo;m young.&rdquo;</p>
<p>Both Fulghum, of Rosharon, Texas, and Talley, of Camden, New Jersey, advance to the next stage of Team USA qualifying.</p>
<p>This was their third showdown in four days: Fulghum, who knocked off top-seeded Adrian Tillman in the opening round, lost to Talley by unanimous decision in the finals on Sunday after defeating him 3-2 Friday.</p>
<p>&ldquo;I was so heartbroken when I lost yesterday,&rdquo; he said. &ldquo;I just had to channel the energy into this match and I tried to be aggressive from start to finish. I think that was the main difference.&rdquo;</p>
<p>Fulghum was also driven by his No. 8 seed, the lowest in his division. Bruce Carrington at 57 kg., was the only other No. 8 seed to win the trials.</p>
<p>&ldquo;I felt like I had a chip on my shoulder,&rdquo; Fulghum said. &ldquo;I was the underdog coming in as the eighth seed, so I felt like I had something to prove.&rdquo;</p>
<p>Fulghum was a wrestler in high school, but left the sport when he went to college. However, he still wanted a competitive outlet and chose boxing in 2015, which makes him a relative newcomer in the sport.</p>
<p>&ldquo;I did wrestling because I liked the one-on-one, man vs. man sports,&rdquo; he said. &ldquo;When I started doing boxing, I loved it.&rdquo;</p>
<p>He said he likes it better than his former sport &ldquo;for sure, because I&rsquo;m going to take this to the top.&rdquo;</p>
<p>However, Fulghum recognizes that he lacks experience, especially against competitors from around the world.</p>
<p>&ldquo;I got my foot in the door now, where I can compete internationally,&rdquo; Fulghum said, &ldquo;so I&rsquo;m just going to dive in headfirst. I think I can compete with the best of the best in the world, so I&rsquo;m excited.&rdquo;</p>
<p>After Fulghum won the national Golden Gloves in 2018, he did not compete during his last two semesters of college because of the workload. He couldn&rsquo;t just take off a week for a tournament.</p>
<p>&ldquo;Nursing is a great field, not just with pay and job security, but I really care generally about people,&rdquo; Fulghum said. &ldquo;To be able to take care of another individual is so fulfilling. I felt like it was a perfect fit. There are not a lot of men in that field, either. I love science and that&rsquo;s kind of how I got into it. &ldquo;</p>
<p>But for now Fulghum loves the sweet science even more.</p>
<p>Also Monday, No. 7 seed Lupe Gutierrez knocked off No. 4 seed Andrea Medina in the women&rsquo;s 57 kg. division for the second day in a row to win the trials title. Gutierrez won 4-1 Monday, which was more convincing than her 3-2 decision Sunday.</p>
<p>&ldquo;I was just thinking toward the end how bad I want it and how far I&rsquo;ve come,&rdquo; said Gutierrez, who is now 2-2 against Medina this year. &ldquo;I&rsquo;ve fought six times already and this is my fourth fight in a row and I wasn&rsquo;t going to let anybody take that from me. It was just pushing myself to my limits.&rdquo;</p>
<p>Gutierrez, 20, was world junior champion in 2015 and is ready to return to the top of the international stage.</p>
<p>&ldquo;Now you&rsquo;re fighting grown women, so you&rsquo;ve got to be at the tip-top shape,&rdquo; she said.&nbsp;</p>
<p>Javier Martinez, the No. 2 seed, bounced back to defeat No. 3 seed Joseph Hicks in the men&rsquo;s 75 kg. division. Martinez earned a 4-1 decision after falling 3-2 to Hicks on Sunday.</p>
<p>Martinez said his 6-year-old son Lionel put some pressure on him.</p>
<p>&ldquo;He was like, &lsquo;Dad, where are you going to put the other belt? Are you going to hang it up next to the other one?&rsquo;&rdquo; Martinez said of the belt he won for taking the 2018 national title. &ldquo;That had me thinking the whole day. How do I do this?&rdquo;</p>
<p>Martinez obviously figured it out, but now he has to keep the upper hand in his division according to the wide-ranging points system that will determine the Team USA representative in continental qualifying.&nbsp;</p>
<p>The Olympic trials winners received five points and the losers three, with a maximum of 65 points possible.</p>
<p><em><strong><a href="http://www.teamusa.org/mobileapp">Download the Team USA app today to keep up with boxing and all your favorite sports, plus access to videos, Olympic and Paralympic team bios, and more.</a></strong></em></p>
<p>USA Boxing head coach Billy Walsh said the trials &ldquo;was a bit of a grueler of a week. Some guys had to fight six, seven times in a week. It has given everybody a chance to actually show their wares.</p>
<p>&ldquo;We&rsquo;re trying to be as fair and open and clear as possible. All we want is the best athlete to represent the USA at the qualification to give us a better chance to qualify.&rdquo;</p>
<p>All but one athlete in the finals will advance to a multi-nation training camp in Colorado Springs, Colorado, and the Strandja Tournament in Sofia, Bulgaria, Jan. 17-26. Jeremiah Milton, runner-up in the 91+ kg. division, will face Richard Torrez Jr., who missed the trials because of a medical exemption, on Jan. 4, 2020, for the right to be the second athlete in that weight class.</p>
<p>Once the 13 athletes &ndash; eight men and five women &ndash; are selected to represent Team USA, they&rsquo;ll compete in the American Olympic Qualification Event March 26-April 3 in Buenos Aires, Argentina.</p>
<p>Athletes who do not qualify in Argentina have a final chance in the World Olympic Qualification Event May 13-24 in Paris.</p>
<p>Team USA qualified eight boxers for the Olympic Games Rio 2016 after having 12 in London.</p>
<p>&ldquo;We&rsquo;re hoping that we&rsquo;re going to have a very good team and we&rsquo;re looking forward to bringing some more glory back to the United States,&rdquo; Walsh said. &ldquo;Our mission is to qualify a full team.&rdquo;</p>
<p>Team USA won 10 medals at the Pan American Games Lima 2019, its biggest haul since the 1980s, with Oshae Jones at 63 kg. taking the gold.</p>
<p>However, three medalists from Pan Ams did not qualify for the training camp and Torrez still has to make it.</p>
<p>&ldquo;Even though a couple of medalists got beaten, the guys who beat them obviously did better,&rdquo; Walsh said. &ldquo;And we just hope that they can transfer that to the international stage.&rdquo;</p>
<p>Keyshawn Davis at 63 kg., a world silver medalist, is the leading contender for a gold medal on the men&rsquo;s side.&nbsp;</p>
<p>&ldquo;Throughout the week, you could see that he was a class apart from everybody else,&rdquo; said Walsh.</p>
<p>On the women&rsquo;s side, Virginia Fuchs at 51 kg., Rashida Ellis at 60 kg., Jones at 69 kg., and Naomi Graham at 75 kg., all have international medals under their belts.</p>
<p>&ldquo;The women with a couple of percent improvement this year you could see them take a gold medal,&rdquo; Walsh said.</p>
<p>The coach said the pair of No. 8 seeds who took the trials by storm also show potential.</p>
<p>He said Carrington, who dropped down to the 57 kg. division after competing at heavier weights, is now where he belongs. Carrington upset top-seeded Duke Ragan, a world and Pan Am silver medalist.</p>
<p>&ldquo;He had a tight fight with Duke, but came through and continued to blossom since then,&rdquo; Walsh said. &ldquo;His confidence grew with that victory and he was the star of the show here in many ways.&rdquo;</p>
<p>And Fulghum, the other No. 8, has &ldquo;come on in leaps and bounds,&rdquo; the coach said. &ldquo;He has a lot of improvement, obviously, still to be done and we&rsquo;ll see how he develops at the international level.&nbsp;</p>
<p>&ldquo;It&rsquo;s going to be all new to him, but he doesn&rsquo;t know any different, so let him keep doing what he&rsquo;s doing because he&rsquo;s been successful at it. We&rsquo;ll just tidy him up and get him in a little better shape and get him ready for international competition.&rdquo;</p>

    <div class="article-content">
        
    </div>
</div>
<!--End PageContent-->


<div class="col-xs-12 customfeature">

</div>    <!--Comments-->
    <div class="col-xs-12">
        <section class="comment-group">
            <div class="panel panel-default">
                <div class="comment-header">
                    <h5>
                        <a class="accordion-toggle" role="button" aria-expanded="true" data-toggle="collapse" data-parent="#accordian" href="#collapse-comment">
                            Comments
                            <i id="chevron" class="fa fa-lg fa-angle-down pull-right"></i>
                        </a>
                    </h5>
                </div>
                <br /><br />
                <div id="collapse-comment" class="collapse">
                    <div id="fb-comments" class="fb-comments" data-href="https://www.teamusa.org:443/News/2019/December/16/Boxer-And-Nursing-Graduate-Darius-Fulghum-Has-Dreams-Of-Olympic-Glory-After-Olympic-Trials-Victory" data-num-posts="20" data-width="100%"></div>
                </div>
            </div>
        </section>
    </div>
    <!--End Comments-->

<script src="/bundles/scripts/Comments?v=QOAFK_16r4Pjatj5nX7ibpHqY9BvYeRHzVMWAWDonm41"></script>

<!--Image Gallery Module-->


<!--End Image Gallery Module-->

        </div>
    </div>
</div>
<!-- End ContentAreaContainer SubLayout -->

            </div>
        </div>
    </div>
    <aside class="col-xs-12 col-lg-4 sidebar right-sidebar">
        <div class="row">
            <div class="right-column-container">
                <!--Dynamic Ad-->
<div class="center-contents ad-wrapper">
    <div class='ad ad-300x250 ad-desktop'>
        <!-- TeamUSA/TeamUSA_Article_300x250 -->
<div id="div-gpt-ad-1380662371973-0" style="width: 300px; height: 250px;">
<script type='text/javascript'>if(showdesktopAds){
googletag.cmd.push(function () {
googletag.defineSlot('/5572/TeamUSA/TeamUSA_Article_300x250', [300, 250], 'div-gpt-ad-1380662371973-0').addService(googletag.pubads());
googletag.enableServices();
googletag.display('div-gpt-ad-1380662371973-0');;
});
}</script>
</div>

    </div>
</div>
<!--End Dynamic Ad--><!--Dynamic Ad-->
<div class="center-contents ad-wrapper">
    <div class='ad ad-300x125 ad-desktop'>
        <!-- TeamUSA/TeamUSA_Article_300x125 -->
<div id='div-gpt-ad-1380662343599-0' style='width:300px; height:125px;'>
<script type='text/javascript'>if(showdesktopAds){
googletag.cmd.push(function () {
googletag.defineSlot('/5572/TeamUSA/TeamUSA_Article_300x125', [300, 125], 'div-gpt-ad-1380662343599-0').addService(googletag.pubads());
googletag.enableServices();
googletag.display('div-gpt-ad-1380662343599-0');;
});
}</script>
</div>

    </div>
</div>
<!--End Dynamic Ad-->    <!--Related Articles-->
    <div class="col-xs-12">
        <div id="articleList" class="content-area col module">

            <h3>
                    Related Articles
                            </h3>

            <ul class="news" style="overflow: hidden;">
                    <li>
                        <a href='https://www.teamusa.org:443/News/2019/December/15/Geaux-Ginny-Virginia-Fuchs-Proud-LSU-Alum-And-9-Others-Claim-Victory-At-Olympic-Boxing-Trials'>Geaux Ginny! Virginia Fuchs, Proud LSU Alum, And 9 Others Claim Victory At Olympic Boxing Trials</a>
                        <span>Dec. 15, 2019</span>
                    </li>
                    <li>
                        <a href='https://www.teamusa.org:443/News/2019/December/14/Boxers-Freudis-Rojas-Jr-And-Delante-Johnson-Share-A-Birthday-But-Only-One-Can-Be-An-Olympian'>Boxers Freudis Rojas Jr. And Delante Johnson Share A Birthday, But Only One Can Be An Olympian</a>
                        <span>Dec. 14, 2019</span>
                    </li>
                    <li>
                        <a href='https://www.teamusa.org:443/News/2019/December/13/Javier-Martinez-Advances-To-Finals-At-US-Olympic-Team-Trials-For-Boxing-With-Son-Cheering-Him-On'>Javier Martinez Advances To Finals At U.S. Olympic Team Trials For Boxing With Son Cheering Him On</a>
                        <span>Dec. 13, 2019</span>
                    </li>
                    <li>
                        <a href='https://www.teamusa.org:443/News/2019/December/09/More-Than-100-Boxers-Enter-Ring-For-2020-US-Olympic-Team-Trials-For-Boxing'>More Than 100 Boxers Enter Ring For 2020 U.S. Olympic Team Trials For Boxing</a>
                        <span>Dec. 09, 2019</span>
                    </li>
                    <li>
                        <a href='https://www.teamusa.org:443/News/2019/November/28/HOF-An-A-To-Z-List-Of-Reasons-Were-All-Thankful-For-Team-USA'>Hall Of Fame Edition: An A-to-Z List Of Reasons We’re All Thankful For Team USA</a>
                        <span>Nov. 28, 2019</span>
                    </li>
            </ul>
            <br />
            <a href="#" role="button" class="right more">More Stories &rsaquo;</a>

            <script>
                var $ul = jQuery('ul.news'),
                    $items = jQuery('ul.news li'),
                    $more = jQuery('a.right.more'),
                    ulHeight = 0;

                $moreThreshold = 5;

                if ($items.length <= $moreThreshold)
                    $more.hide();
                else
                    for (var i = 0; i < $items.length; i++) {
                        ulHeight += parseInt($items.eq(i).outerHeight());
                        if (i == $moreThreshold - 1) {
                            $ul.height(ulHeight);
                        }
                    }
                $more.click(function (e) {
                    $ul.animate({
                        height: ulHeight
                    });
                    jQuery(this).hide();
                    e.preventDefault();
                });
            </script>
        </div>
    </div>
    <!--Related Articles-->

            </div>
        </div>
    </aside>
</div>
<div class="col-xs-12">
    
</div>
<!--End ContentPlusRight Sublayout-->

                    </div>
                </main>
            </div>
        </div>
    </div>

    <footer class="container slide-content">
        <div class="row">
            <!-- Desktop footer -->
<div class="col-lg-12 visible-lg">
    <div class="desktopfooter">
        <div class="row">
            <div class="col-xs-2">
                <ul class="footer-links">

                    <li class="footer-header">
                        Governance
                    </li>

                        <li>
                            <a target="" href="/footer/legal">
                                Legal
                            </a>
                        </li>
                        <li>
                            <a target="" href="/footer/finance">
                                Finance
                            </a>
                        </li>
                        <li>
                            <a target="" href="/footer/privacy-policy">
                                Privacy Policy
                            </a>
                        </li>
                        <li>
                            <a target="" href="/footer/terms-of-use">
                                Terms of Use
                            </a>
                        </li>
                        <li>
                            <a target="" href="/footer/compliance">
                                Compliance
                            </a>
                        </li>
                </ul>
            </div>
            <div class="col-xs-2">
                <ul class="footer-links">

                    <li class="footer-header">
                        Resources
                    </li>

                        <li>
                            <a target="" href="/team-usa-athlete-services">
                                Athlete Services
                            </a>
                        </li>
                        <li>
                            <a target="_blank" href="/footer/report-an-incident">
                                Report an Incident
                            </a>
                        </li>
                        <li>
                            <a target="" href="/brand-usage-guidelines">
                                U.S. Olympic &amp; Paralympic Brand Usage Guidelines
                            </a>
                        </li>
                        <li>
                            <a target="_blank" href="/footer/team-usa-prep-center">
                                Team USA Prep Center
                            </a>
                        </li>
                        <li>
                            <a target="_blank" href="/team-usa-portal-login">
                                Team USA Portal Login
                            </a>
                        </li>
                        <li>
                            <a target="" href="/footer/accessibility">
                                Accessibility
                            </a>
                        </li>
                </ul>
            </div>
            <div class="col-xs-2">
                <ul class="footer-links">

                    <li class="footer-header">
                        Get Involved
                    </li>

                        <li>
                            <a target="" href="/donate">
                                Donate
                            </a>
                        </li>
                        <li>
                            <a target="" href="/careers">
                                Careers
                            </a>
                        </li>
                        <li>
                            <a target="" href="/footer/contact-us">
                                Contact Us
                            </a>
                        </li>
                        <li>
                            <a target="" href="/footer/visit-us">
                                Visit Us
                            </a>
                        </li>
                        <li>
                            <a target="" href="/advertising">
                                Advertising
                            </a>
                        </li>
                        <li>
                            <a target="" href="/about-the-usopc/olympic-paralympic-training-centers">
                                U.S. Olympic &amp; Paralympic Training Centers
                            </a>
                        </li>
                </ul>
            </div>
            <div class="col-xs-6">
                <p class="small pull-right copyright-info">&copy;2020 United States Olympic &amp; Paralympic Committee. All Rights Reserved.</p>
            </div>
        </div>
    </div>
</div>

<!-- Mobile footer -->
<div id="mobile-footer" class="col-xs-12 hidden-lg">
    <div class="row">
            <div class="col-xs-12 col-md-4">
                <div class="nav navbar-nav">
                    <ul>
                        <li class="dropdown yamm-fw">
                            <a role="button" href="#" class="dropdown-toggle footerlink" data-toggle="dropdown">
                                <i class="fa fa-2x fa-angle-right chevron"></i>
                                Governance
                            </a>
                            <ul class="dropdown-menu">
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target=" " href="/footer/legal">
                                            Legal
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target=" " href="/footer/finance">
                                            Finance
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target=" " href="/footer/privacy-policy">
                                            Privacy Policy
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target=" " href="/footer/terms-of-use">
                                            Terms of Use
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target=" " href="/footer/compliance">
                                            Compliance
                                        </a>
                                    </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
                    <div class="col-xs-12 col-md-4">
                <div class="nav navbar-nav">
                    <ul>
                        <li class="dropdown yamm-fw">
                            <a role="button" href="#" class="dropdown-toggle footerlink" data-toggle="dropdown">
                                <i class="fa fa-2x fa-angle-right chevron"></i>
                                Resources
                            </a>
                            <ul class="dropdown-menu">
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target="" href="/team-usa-athlete-services">
                                            Athlete Services
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target="_blank" href="/footer/report-an-incident">
                                            Report an Incident
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target="" href="/brand-usage-guidelines">
                                            U.S. Olympic &amp; Paralympic Brand Usage Guidelines
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target="_blank" href="/footer/team-usa-prep-center">
                                            Team USA Prep Center
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target="_blank" href="/team-usa-portal-login">
                                            Team USA Portal Login
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target="" href="/footer/accessibility">
                                            Accessibility
                                        </a>
                                    </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
                    <div class="col-xs-12 col-md-4">
                <div class="nav navbar-nav">
                    <ul>
                        <li class="dropdown yamm-fw">
                            <a role="button" href="#" class="dropdown-toggle footerlink" data-toggle="dropdown">
                                <i class="fa fa-2x fa-angle-right chevron"></i>
                                Get Involved
                            </a>
                            <ul class="dropdown-menu">
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target="" href="/donate">
                                            Donate
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target="" href="/careers">
                                            Careers
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target="" href="/footer/contact-us">
                                            Contact Us
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target="" href="/footer/visit-us">
                                            Visit Us
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target="" href="/advertising">
                                            Advertising
                                        </a>
                                    </li>
                                    <li class="dropdown dropdown-submenu dropdown-horizontal">
                                        <a target="" href="/about-the-usopc/olympic-paralympic-training-centers">
                                            U.S. Olympic &amp; Paralympic Training Centers
                                        </a>
                                    </li>
                            </ul>
                        </li>
                    </ul>
                </div>
            </div>
        <div class="col-xs-12 col-md-12">
            <p class="small pull-left copyright-info">&copy;2020 United States Olympic &amp; Paralympic Committee. All Rights Reserved.</p>
        </div>
    </div>
</div>

        </div>
    </footer>

    <!--DoubleClick Prestitial Ad Wide-->
    <div class="popup-background-interstitial popup-interstitial popup-interstitial-wide"></div>

<div class="popup-container-interstitial popup-interstitial popup-interstitial-wide">
    <div class="popup-window-interstitial popup-window-interstitial-wide">
        <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5572/TeamUSA/Homepage_Overlay', [860, 475], 'div-gpt-ad-1459452882549-0').addService(googletag.pubads());
googletag.pubads().addEventListener('slotRenderEnded', function(event) {  
if(event.slot.getName().indexOf('Homepage_Overlay') > -1 && event.isEmpty == false)
showInterstitial();
    });
googletag.enableServices();
});
</script>
 
<!-- TeamUSA/Homepage_Overlay -->
<div id='div-gpt-ad-1459452882549-0' style='width:860px; height:475px;'>
<script type='text/javascript'>
var jQuery = jQuery;
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1459452882549-0'); });
</script>
</div>
        <div class="popup-close-button-interstitial" onclick="closePopupInterstitial()">X</div>
    </div>
</div>

    <!--End DoubleClick Prestitial Ad Wide-->
    <!--DoubleClick Prestitial Ad Tall-->
    <div class="popup-background-interstitial popup-interstitial popup-interstitial-tall"></div>

<div class="popup-container-interstitial popup-interstitial popup-interstitial-tall">
    <div class="popup-window-interstitial popup-window-interstitial-tall">
        <script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5572/TeamUSA/TeamUSA_home_600x600_prestitial', [600, 600], 'div-gpt-ad-1493307109016-0').addService(googletag.pubads());
googletag.pubads().addEventListener('slotRenderEnded', function(event) {   
if(event.slot.getName().indexOf('TeamUSA_home_600x600_prestitial') > -1 && event.isEmpty == false)
showInterstitialTallWithOutTimeOut();
    });
googletag.enableServices();
});
</script>

<!-- /5572/TeamUSA/TeamUSA_home_600x600_prestitial -->
<div id='div-gpt-ad-1493307109016-0' style='width:600px; height:600px;'>
<script type='text/javascript'>
var jQuery = jQuery;
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493307109016-0'); });
</script>
</div>
        <div class="popup-close-button-interstitial" onclick="closePopupInterstitial()">X</div>
    </div>
</div>

    <!--End DoubleClick Prestitial Ad Tall-->
    <!-- Start Integration -->
    <!-- Initialize Enabled -->
<script type="text/javascript">
    var enableCrazyEgg = 'False' === 'True';
    var enableTrackingPixel = 'False' === 'True';
    var pingdomCodes = '';
</script>
<!-- End Initialize Enabled -->

<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script src="/bundles/scripts/IntegrationAndAnalytics?v=8V1igzp9UBtZTck8XpXRZyO0R_24-eKGGz_B9HcPd9g1"></script>


<!-- Click Dimensions -->
<!--End Click Dimensions -->


 <!-- Quantcast Tag -->
    <script type="text/javascript">
        _qevents.push({
            qacct: "p-fa_jnF-p0URt3"  , labels: "_fp.event.Team USA Homepage"         });
    </script>
    <noscript>
        <div style="display:none;">
            <img src="//pixel.quantserve.com/pixel/p-fa_jnF-p0URt3.gif?labels=_fp.event.Team+USA+Homepage" border="0" height="1" width="1" alt="Quantcast" />
        </div>
    </noscript>
<!-- End Quantcast Tag -->

    <!--End Integration -->


    <!--Custom Code Tags-->
<script type="text/javascript"><!-- Facebook Pixel Code -->
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '238276010007419'); // 238276010007419.
fbq('track', 'PageView');
</script></script>
<!--End Custom Code Tags-->

    <script src="/bundles/scripts/ias-footer?v=0rritQf32Uag9uq-Oaf704dImEB0rvcoIEuw7cLM5I41"></script>

<input id="MediaFramework_ItemId" name="MediaFramework_ItemId" type="hidden" value="9532B73F969C4DCA959F8FAB05C5A6A6">
</body>

</html>
<!--End Bootstrap Site Layout-->
